<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.mundoobrero.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.mundoobrero.es/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>«Hagamos las reformas legales para que nadie tenga que saltar la valla» | Mundo Obrero</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Mundo Obrero &raquo; Feed" href="https://www.mundoobrero.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Obrero &raquo; Feed de los comentarios" href="https://www.mundoobrero.es/comments/feed/" />
<meta content="MO v.1.0.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.mundoobrero.es/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mundoobrero.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://www.mundoobrero.es/wp-content/themes/Extra/style.min.css?ver=4.18.0' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.mundoobrero.es/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.mundoobrero.es/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.12' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css'  href='https://www.mundoobrero.es/wp-content/themes/MO/style.css?ver=4.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.mundoobrero.es/wp-content/themes/MO/style.css?ver=4.18.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.mundoobrero.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mundoobrero.es/wp-json/wp/v2/posts/55616" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mundoobrero.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mundoobrero.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.mundoobrero.es/2022/11/30/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/" />
<link rel='shortlink' href='https://www.mundoobrero.es/?p=55616' />
<link rel="alternate" type="application/json+oembed" href="https://www.mundoobrero.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mundoobrero.es%2F2022%2F11%2F30%2Fhagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mundoobrero.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mundoobrero.es%2F2022%2F11%2F30%2Fhagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla%2F&#038;format=xml" />
        <meta name="twitter:card" value="summary" />
        <meta name="twitter:site" value="@mundoobrero" />
        <meta name="twitter:title" value="«Hagamos las reformas legales para que nadie tenga que saltar la valla»" />
        <meta name="twitter:description" value="“Tenemos que responsabilizarnos de lo ocurrido y tomar medidas para que no vuelva a suceder” dijo Enrique Santiago, portavoz de UP en la Comisión de Interior del Congreso, en su intervención en el Congreso de los Diputados durante la comparecencia, esta mañana, en la que el ministro de Interior, Fernando Grande-Marlaska, daba explicaciones sobre lo [&hellip;]" />
        <meta name="twitter:url" value="https://www.mundoobrero.es/2022/11/30/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/" />
                    <meta name="twitter:image" value="https://www.mundoobrero.es/wp-content/uploads/2022/11/AP22175383991352_devoluciones_en_caliente_Melilla-950x0-c-default.jpg" />
            <meta property="og:image" content="https://www.mundoobrero.es/wp-content/uploads/2022/11/AP22175383991352_devoluciones_en_caliente_Melilla-950x0-c-default.jpg" />
                    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162611179-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162611179-1');
</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"Mundo Obrero","sameAs":["https://www.facebook.com/MundoObreroPCE","https://twitter.com/mundoobrero","https://www.youtube.com/channel/UCYOdi7y_RpYLrduGh8BtKrA","https://es.wikipedia.org/wiki/Mundo_Obrero"],"description":"Publicación del Partido Comunista de España. Noticias, opinión, reseñas y comunicados."}
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"SiteNavigationElement","hasPart":[{"name":"Nacional","url":"https://www.mundoobrero.es/category/nacional/"},{"name":"Internacional","url":"https://www.mundoobrero.es/category/internacional/"},{"name":"Opinión","url":"https://www.mundoobrero.es/category/opinion/"},{"name":"Trabajo y capital","url":"https://www.mundoobrero.es/category/trabajo-y-capital/"},{"name":"Sociedad y ciudadanía","url":"https://www.mundoobrero.es/category/sociedad-y-ciudadania/"},{"name":"Cultura y comunicación","url":"https://www.mundoobrero.es/category/cultura-y-comunicacion/"},{"name":"Partido","url":"https://www.mundoobrero.es/category/vida-de-partido/"}]}
</script>

<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.mundoobrero.es/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": {
          "@type": "EntryPoint",
          "urlTemplate": "https://www.mundoobrero.es/?s={search_term_string}"
        },
        "query-input": "required name=search_term_string"
      }
    }
    </script><link rel="icon" href="https://www.mundoobrero.es/wp-content/uploads/2022/08/logo_mo.jpg" sizes="32x32" />
<link rel="icon" href="https://www.mundoobrero.es/wp-content/uploads/2022/08/logo_mo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mundoobrero.es/wp-content/uploads/2022/08/logo_mo.jpg" />
<meta name="msapplication-TileImage" content="https://www.mundoobrero.es/wp-content/uploads/2022/08/logo_mo.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-55616 single-format-standard et_extra et_fixed_nav et_fixed_nav_hide_logo_image boxed_layout et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-55616" class="et-trending-post et-trending-latest">
											<a href="https://www.mundoobrero.es/2022/11/30/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/">«Hagamos las reformas legales para que nadie tenga que ...</a>
										</div>
																			<div id="et-trending-post-3314" class="et-trending-post">
											<a href="https://www.mundoobrero.es/0000/00/00/"></a>
										</div>
																			<div id="et-trending-post-7992" class="et-trending-post">
											<a href="https://www.mundoobrero.es/0000/00/00/"></a>
										</div>
																			<div id="et-trending-post-9266" class="et-trending-post">
											<a href="https://www.mundoobrero.es/0000/00/00/las-piezas-del-mecano/">Las piezas del mecano</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/MundoObreroPCE" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/mundoobrero" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCYOdi7y_RpYLrduGh8BtKrA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.mundoobrero.es/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Búsqueda para:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.mundoobrero.es/" data-fixed-height="10">
							<img src="https://www.mundoobrero.es/wp-content/uploads/2022/08/cabecera_mod02.png" width="1004" height="125" alt="Mundo Obrero" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-36271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36271"><a href="https://www.mundoobrero.es/category/nacional/">Nacional</a></li>
<li id="menu-item-36272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36272"><a href="https://www.mundoobrero.es/category/internacional/">Internacional</a></li>
<li id="menu-item-36273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36273"><a href="https://www.mundoobrero.es/category/opinion/">Opinión</a></li>
<li id="menu-item-36274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36274"><a href="https://www.mundoobrero.es/category/trabajo-y-capital/">Trabajo y Capital</a></li>
<li id="menu-item-36275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36275"><a href="https://www.mundoobrero.es/category/sociedad-y-ciudadania/">Sociedad y Ciudadanía</a></li>
<li id="menu-item-36276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36276"><a href="https://www.mundoobrero.es/category/cultura-y-comunicacion/">Cultura y Comunicación</a></li>
<li id="menu-item-36277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36277"><a href="https://www.mundoobrero.es/category/vida-de-partido/">Partido</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Menú</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-55616" class="module single-post-module post-55616 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-fronteras autor-mundo-obrero-redaccion et-has-post-format-content et_post_format-et-post-format-standard">

                                

<div class="post-header">
	<p><span class="antetitulo">Enrique Santiago urge al ministro Grande-Malaska a poner en marcha los compromisos adquiridos hoy</span>
	
<h1 class="entry-title">«Hagamos las reformas legales para que nadie tenga que saltar la valla»</h1>
	
	
	
<div class="post-meta vcard">
	<ul class="post-autores">
			<li class="post-autor"><a href="https://www.mundoobrero.es/autor/mundo-obrero-redaccion/">Mundo Obrero Redacción</a></li>
	
		</ul> · 30/11/2022 · <ul class="post-categorias">
		
			<li><a><a href="https://www.mundoobrero.es/category/nacional/">Nacional</a></li>
		</ul>
			
</div>
</div>


<div class="post-thumbnail-mo header">
<img src="https://www.mundoobrero.es/wp-content/uploads/2022/11/AP22175383991352_devoluciones_en_caliente_Melilla-950x0-c-default.jpg" alt="«Hagamos las reformas legales para que nadie tenga que saltar la valla»"> 
<span class="leyenda">Foto: Amnistía Internacional</span>
</div>

<div class="post-wrap">
	<div class="excerpt"></div>
<div class="post-content entry-content">

	


<p>“Tenemos que responsabilizarnos de lo ocurrido y tomar medidas para que no vuelva a suceder” dijo Enrique Santiago, portavoz de UP en la Comisión de Interior del Congreso, en su intervención en el Congreso de los Diputados durante la comparecencia, esta mañana, en la que el ministro de Interior, Fernando Grande-Marlaska, daba explicaciones sobre lo sucedido durante la avalancha en la valla de Melilla donde el pasado 24 de junio “murieron al menos 23 personas desesperadas que escapaban de la pobreza o de la falta de derechos y libertades en sus países” subrayó.</p>

<p>“Lo ocurrido muestra que ni la legislación española ni la de la EU tienen mecanismos para garantizar que una persona en situación de persecución o negación de derechos pueda alcanzar de forma segura la frontera europea para solicitar asilo o protección internacional”, añadió el portavoz parlamentario de IU.</p>

<p><strong>“Nadie se jugará la vida intentando saltar una valla o franqueando de forma abrupta un puesto fronterizo si puede presentar una solicitud de protección en una oficina diplomática en Marruecos o en las oficinas de asilo en la frontera”</strong>. Pero hoy día, lamentó el portavoz de IU en el Congreso, todavía no se puede solicitar en las oficinas de asilo en la frontera. Insistió: “Sólo cumpliendo la ley se acabará con los intentos de entrar de forma irregular en territorio nacional”. En las oficinas de asilo en las fronteras sólo se han tramitado solicitudes de personas que ya habían entrado en el país de forma irregular porque no habían tenido otra posibilidad de hacerlo. “Hagamos las reformas legarles para que nadie tenga que saltar una valla”.</p>

<p>Santiago también <strong>solicitó un examen exhaustivo</strong> sobre cómo se actuó aquel 24 de junio y sobre la falta de auxilió a las personas afectadas por la avalancha. Calificó de inadmisible que aún no se sepa el número de víctimas entre heridos y fallecidos que hubo en Marruecos; ni tampoco si hubo desaparecidos. Sí se sabe que 470 personas cruzaron la frontera y fueron devueltas, pero no se sabe que pasó con ellas. El diputado apeló a la colaboración fronteriza y <strong>pidió a las autoridades españolas que investiguen hasta saber el nombre de todas las víctimas para aclarar las causas de los fallecimientos</strong> y poder poner en conocimiento de las familias lo ocurrido. Denunció que no se las haya socorrido.</p>

<p>“Las vidas de los negros también nos importan”, exclamó el diputado al referirse al trato recibido por la migración subsahariana. En concreto, habló de la gente de Sudán, de Sudán del Sur y del Chad, países de procedencia de la mayoría de quienes intentaron saltar la valla y que merecen protección internacional y derecho a solicitar asilo. De hecho, detalló, el 85% de las solicitudes de estos inmigrantes son sometidas a trámite y en la mayoría de los casos se les otorga protección internacional.</p>

<p><strong>La Ley de Asilo no se aplica por falta de voluntad política</strong></p>

<p>“Si hay voluntad política hay herramientas. La Ley de Asilo se aprobó en 2009, pero no se ha aplicado en los países subsaharianos en crisis”. Según esa ley se puede presentar solicitudes de asilo en las sedes diplomáticas, embajadas y consulados de España, pero no se realiza, porque no se han desarrollado los mecanismos para hacerlo. Y tampoco existen vías legales para el asilo fronterizo, explicó Santiago, ni se garantiza el derecho de protección inmediata y temporal a las personas que no pueden volver a sus países por motivos de guerra, violencia o violación de derechos humanos. “No existe efecto llamada, existe efecto persecución en demasiados lugares del mundo”.</p>

<p><strong>Compromisos del ministro Grande-Marlaska</strong></p>

<p>En el turno de réplica, el portavoz de IU invitó al ministro de Interior a cumplir los compromisos adquiridos como abrir ya las oficinas de protección en consulados y embajadas y que se garantice de forma eficaz la protección en fronteras sin tener que violentarla; que nunca se omita la atención sanitaria en frontera; trabajar para identificar a todas las víctimas y causas del fallecimiento; impulsar todo lo necesario que se apruebe el Marco Europeo de Asentamiento; y que se garanticen todos los casos de devolución en frontera, cuando corresponda, para que efectivamente sean rechazos y no devoluciones en caliente.</p>

<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">España tiene que ser tierra de acogida. Nos toca devolver la solidaridad dada a españoles tantas veces en muchos países del mundo.<br><br>Señor Marlaska: cúmplanse los compromisos que ha anunciado. Que se garantice el asilo en frontera y consulados y la atención sanitaria. <a href="https://t.co/sz294nAlxL">pic.twitter.com/sz294nAlxL</a></p>&mdash; Enrique Santiago (@EnriqueSantiago) <a href="https://twitter.com/EnriqueSantiago/status/1597960767067676673?ref_src=twsrc%5Etfw">November 30, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>


	


<h3>Etiquetas:</h3>
<ul class="mo-tags">
		<li><a href="https://www.mundoobrero.es/tag/fronteras/">Fronteras</a></li>
</ul>

</div>
							<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.mundoobrero.es/2022/11/30/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/&#038;t=%C2%ABHagamos%20las%20reformas%20legales%20para%20que%20nadie%20tenga%20que%20saltar%20la%20valla%C2%BB" class="social-share-link" title="Compartir &quot;«Hagamos las reformas legales para que nadie tenga que saltar la valla»&quot; a través de Facebook" data-network-name="facebook" data-share-title="«Hagamos las reformas legales para que nadie tenga que saltar la valla»" data-share-url="https://www.mundoobrero.es/2022/11/30/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%C2%ABHagamos%20las%20reformas%20legales%20para%20que%20nadie%20tenga%20que%20saltar%20la%20valla%C2%BB%20https://www.mundoobrero.es/2022/11/30/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/" class="social-share-link" title="Compartir &quot;«Hagamos las reformas legales para que nadie tenga que saltar la valla»&quot; a través de Twitter" data-network-name="twitter" data-share-title="«Hagamos las reformas legales para que nadie tenga que saltar la valla»" data-share-url="https://www.mundoobrero.es/2022/11/30/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;«Hagamos las reformas legales para que nadie tenga que saltar la valla»&quot; a través de Email" data-network-name="basic_email" data-share-title="«Hagamos las reformas legales para que nadie tenga que saltar la valla»" data-share-url="https://www.mundoobrero.es/2022/11/30/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;«Hagamos las reformas legales para que nadie tenga que saltar la valla»&quot; a través de Print" data-network-name="basic_print" data-share-title="«Hagamos las reformas legales para que nadie tenga que saltar la valla»" data-share-url="https://www.mundoobrero.es/2022/11/30/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.mundoobrero.es/2022/11/30/y-la-educacion-para-cuando/" rel="prev"><span class="button">Anterior</span><span class="title">¿Y la educación para cuando?</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.mundoobrero.es/2022/11/30/la-ue-europea-tiene-que-responsabilizarse-de-una-politica-de-fronteras-armonizada-y-equitativa/" rel="next"><span class="button">Siguiente</span><span class="title">La Unión Europea tiene que responsabilizarse de una política de fronteras armonizada y equitativa</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-9" class="et_pb_widget widget_block"></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Artículos recientes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.mundoobrero.es/2022/12/01/excelente-respuesta-a-la-huelga-del-calzado%ef%bf%bc/" title="Excelente respuesta a la huelga del calzado" class="widget_list_thumbnail">
				<img src="https://www.mundoobrero.es/wp-content/uploads/2022/12/221201-Huelga-calzado-Almansa-150x150.jpg" alt="Excelente respuesta a la huelga del calzado" />
			</a>								<div class="post_info">
					<a href="https://www.mundoobrero.es/2022/12/01/excelente-respuesta-a-la-huelga-del-calzado%ef%bf%bc/" class="title">Excelente respuesta a la huelga del calzado</a>
										<div class="post-meta">
						<span class="updated">Dic 1, 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.mundoobrero.es/2022/12/01/rechazo-contundente-a-la-propuesta-de-escriva/" title="Rechazo contundente a la propuesta de Escrivá" class="widget_list_thumbnail">
				<img src="https://www.mundoobrero.es/wp-content/uploads/2022/08/20211109_roser_maestro-150x150.jpg" alt="Rechazo contundente a la propuesta de Escrivá" />
			</a>								<div class="post_info">
					<a href="https://www.mundoobrero.es/2022/12/01/rechazo-contundente-a-la-propuesta-de-escriva/" class="title">Rechazo contundente a la propuesta de Escrivá</a>
										<div class="post-meta">
						<span class="updated">Dic 1, 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.mundoobrero.es/2022/12/01/la-junta-de-extremadura-entrega-la-atencion-psicologica-de-los-jovenes-de-la-region-a-las-hermanas-hospitalarias/" title="La Junta de Extremadura entrega la atención psicológica de los jóvenes de la región a las Hermanas Hospitalarias" class="widget_list_thumbnail">
				<img src="https://www.mundoobrero.es/wp-content/uploads/2022/12/Provincias-e1585054448709-150x150.jpg" alt="La Junta de Extremadura entrega la atención psicológica de los jóvenes de la región a las Hermanas Hospitalarias" />
			</a>								<div class="post_info">
					<a href="https://www.mundoobrero.es/2022/12/01/la-junta-de-extremadura-entrega-la-atencion-psicologica-de-los-jovenes-de-la-region-a-las-hermanas-hospitalarias/" class="title">La Junta de Extremadura entrega la atención psicológica de los jóvenes de la región a las Hermanas Hospitalarias</a>
										<div class="post-meta">
						<span class="updated">Dic 1, 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.mundoobrero.es/2022/12/01/desde-el-28-de-noviembre-hasta-el-final-de-ano-las-mujeres-trabajan-gratis/" title="Desde el 28 de noviembre, hasta el final de año, las mujeres trabajan «gratis»" class="widget_list_thumbnail">
				<img src="https://www.mundoobrero.es/wp-content/uploads/2022/11/mineras-de-huelva.-e1614601433929-150x150.jpg" alt="Desde el 28 de noviembre, hasta el final de año, las mujeres trabajan «gratis»" />
			</a>								<div class="post_info">
					<a href="https://www.mundoobrero.es/2022/12/01/desde-el-28-de-noviembre-hasta-el-final-de-ano-las-mujeres-trabajan-gratis/" class="title">Desde el 28 de noviembre, hasta el final de año, las mujeres trabajan «gratis»</a>
										<div class="post-meta">
						<span class="updated">Dic 1, 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.mundoobrero.es/2022/11/30/la-ue-europea-tiene-que-responsabilizarse-de-una-politica-de-fronteras-armonizada-y-equitativa/" title="La Unión Europea tiene que responsabilizarse de una política de fronteras armonizada y equitativa" class="widget_list_thumbnail">
				<img src="https://www.mundoobrero.es/wp-content/uploads/2022/11/valla_melilla-150x150.jpg" alt="La Unión Europea tiene que responsabilizarse de una política de fronteras armonizada y equitativa" />
			</a>								<div class="post_info">
					<a href="https://www.mundoobrero.es/2022/11/30/la-ue-europea-tiene-que-responsabilizarse-de-una-politica-de-fronteras-armonizada-y-equitativa/" class="title">La Unión Europea tiene que responsabilizarse de una política de fronteras armonizada y equitativa</a>
										<div class="post-meta">
						<span class="updated">Nov 30, 2022</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="block-3" class="et_pb_widget widget_block">
<div class="wp-container-1 wp-block-group">
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<a class="twitter-timeline" data-width="1080" data-height="1000" data-dnt="true" href="https://twitter.com/mundoobrero?ref_src=twsrc%5Etfw">Tweets by mundoobrero</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="block-7" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image aligncenter size-full"><img loading="lazy" width="300" height="48" src="https://www.mundoobrero.es/wp-content/uploads/2022/08/logo_Footer.png" alt="" class="wp-image-36291"/></figure>
</div> <!-- end .et_pb_widget --><div id="block-16" class="et_pb_widget widget_block widget_text">
<p class="has-text-align-center">PUBLICACIÓN DEL PARTIDO COMUNISTA DE ESPAÑA. Fundada en 1930</p>
</div> <!-- end .et_pb_widget --><div id="block-10" class="et_pb_widget widget_block widget_text">
<p></p>
</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="block-8" class="et_pb_widget widget_block">
<ul class="wp-container-2 wp-block-social-links aligncenter is-style-logos-only"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/MundoObreroPCE"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>

<li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/mundoobrero"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>

<li class="wp-social-link wp-social-link-telegram wp-block-social-link"><a href="https://t.me/mundoobrero"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 128 128" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M28.9700376,63.3244248 C47.6273373,55.1957357 60.0684594,49.8368063 66.2934036,47.2476366 C84.0668845,39.855031 87.7600616,38.5708563 90.1672227,38.528 C90.6966555,38.5191258 91.8804274,38.6503351 92.6472251,39.2725385 C93.294694,39.7979149 93.4728387,40.5076237 93.5580865,41.0057381 C93.6433345,41.5038525 93.7494885,42.63857 93.6651041,43.5252052 C92.7019529,53.6451182 88.5344133,78.2034783 86.4142057,89.5379542 C85.5170662,94.3339958 83.750571,95.9420841 82.0403991,96.0994568 C78.3237996,96.4414641 75.5015827,93.6432685 71.9018743,91.2836143 C66.2690414,87.5912212 63.0868492,85.2926952 57.6192095,81.6896017 C51.3004058,77.5256038 55.3966232,75.2369981 58.9976911,71.4967761 C59.9401076,70.5179421 76.3155302,55.6232293 76.6324771,54.2720454 C76.6721165,54.1030573 76.7089039,53.4731496 76.3346867,53.1405352 C75.9604695,52.8079208 75.4081573,52.921662 75.0095933,53.0121213 C74.444641,53.1403447 65.4461175,59.0880351 48.0140228,70.8551922 C45.4598218,72.6091037 43.1463059,73.4636682 41.0734751,73.4188859 C38.7883453,73.3695169 34.3926725,72.1268388 31.1249416,71.0646282 C27.1169366,69.7617838 23.931454,69.0729605 24.208838,66.8603276 C24.3533167,65.7078514 25.9403832,64.5292172 28.9700376,63.3244248 Z" /></svg><span class="wp-block-social-link-label screen-reader-text">Telegram</span></a></li>

<li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/channel/UCYOdi7y_RpYLrduGh8BtKrA"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li>

<li class="wp-social-link wp-social-link-feed wp-block-social-link"><a href="https://www.mundoobrero.es/feed/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg><span class="wp-block-social-link-label screen-reader-text">RSS Feed</span></a></li></ul>
</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-36280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36280"><a href="https://www.mundoobrero.es/equipo-de-direccion-edicion-y-consejo-de-redaccion/">EQUIPO DE DIRECCIÓN, EDICIÓN Y CONSEJO DE REDACCIÓN</a></li>
<li id="menu-item-46027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46027"><a href="https://www.mundoobrero.es/aviso-legal-y-politica-de-privacidad/">AVISO LEGAL</a></li>
<li id="menu-item-46049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46049"><a href="https://www.mundoobrero.es/webs/">POLÍTICA DE PRIVACIDAD</a></li>
<li id="menu-item-46028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46028"><a href="https://www.mundoobrero.es/politica-de-cookies/">POLÍTICA DE COOKIES</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-46030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46030"><a href="https://www.mundoobrero.es/suscripcion/">SUSCRIPCIÓN</a></li>
<li id="menu-item-46031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46031"><a href="https://www.mundoobrero.es/contacto/">CONTACTO</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
	</footer>
	</div> <!-- #page-container -->

	
	
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.</p>
<p>Puedes aprender más sobre qué cookies utilizamos o desactivarlas en los <span role="link"  tabindex="1"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button">ajustes</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar"  tabindex="1"  role="button">Aceptar</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.mundoobrero.es\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.mundoobrero.es\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.mundoobrero.es\/wp-admin\/admin-ajax.php","your_rating":"Su calificaci\u00f3n:","item_in_cart_count":"%d art\u00edculo en el carrito","items_in_cart_count":"%d art\u00edculos en el carrito","item_count":"%d art\u00edculo","items_count":"%d art\u00edculos","rating_nonce":"fda00b300a","timeline_nonce":"198bd44947","blog_feed_nonce":"ebcd896d03","error":"Hubo un problema. Por favor, vuelva a intentarlo.","contact_error_name_required":"El campo Nombre no puede estar vac\u00edo","contact_error_email_required":"El campo Correo electr\u00f3nico no puede estar vac\u00edo","contact_error_email_invalid":"Por favorm introduzca una direcci\u00f3n v\u00e1lida de correo electr\u00f3nico.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.mundoobrero.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.mundoobrero.es\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.mundoobrero.es\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"a271da379e","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"09958a9ebf","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"55616","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.mundoobrero.es\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.18.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-content/themes/Extra/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.mundoobrero.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.2.3' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.mundoobrero.es\/wp-admin\/admin-ajax.php","post_id":"55616","plugin_dir":"https:\/\/www.mundoobrero.es\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mundoobrero.es/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.12' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "true"
var gdpr_consent__thirdparty = "true"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = "strict|thirdparty"
</script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-center moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
          <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.mundoobrero.es/wp-content/uploads/2022/08/gdpr-300x300.png" alt=""   width="300"  height="300"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookies de terceros">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookies de terceros</span>
    </button>
  </li>


        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies de terceros</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Esta web utiliza Google Analytics para recopilar información anónima tal como el número de visitantes del sitio, o las páginas más populares.</p>
<p>Dejar esta cookie activa nos permite mejorar nuestra web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>     
              <input type="checkbox" aria-label="Cookies de terceros" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>¡Por favor, activa primero las cookies estrictamente necesarias para que podamos guardar tus preferencias! </p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Activar todo">Activar todo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Guardar ajustes">Guardar ajustes</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->
</body>
</html>
