
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="es-es">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162611179-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162611179-1');
</script>
<title>Ahora, hablemos de paz</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<!--facebook meta-->
<meta property="og:title" content="Ahora, hablemos de paz" />
<meta property="og:type" content="article" />
<meta property="og:url" content="Ahora, hablemos de paz" />
<meta property="og:image" content="https://www.mundoobrero.es/img/cont/20220428_jeremy_corbin.jpg" />
<meta property="og:description" content="Con los proyectiles rusos lloviendo sobre las ciudades ucranianas, un incómodo alto el fuego en Yemen, el ataque a los palestinos durante la oración en Jerusalén y muchos otros conflictos en todo ..." />
<!--fin facebook meta-->
<!--twitter meta-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mundoobrero" />
<meta name="twitter:creator" content="@mundoobrero" />
<meta name="twitter:title" content="Ahora, hablemos de paz" />
<meta name="twitter:description" content="Con los proyectiles rusos lloviendo sobre las ciudades ucranianas, un incómodo alto el fuego en Yemen, el ataque a los palestinos durante la oración en Jerusalén y muchos otros conflictos en todo ..." />
<meta name="twitter:image" content="https://www.mundoobrero.es/img/cont/20220428_jeremy_corbin.jpg" />
<!--Fin twitter meta-->
<link rel="stylesheet" type="text/css" href="css/estil_mo.css" title="style" />
<link rel="stylesheet" type="text/css" href="css/cuerpo.css" title="style" />
<link rel="stylesheet" type="text/css" href="css/detalle.css" title="style" />
<script type="text/javascript" src="js/menusup.js"></script>
<script type="text/javascript" src="js/piefoto.js"></script>
<!--<script type="text/javascript" src="js/fuentes.js"></script>-->
<script type="text/javascript" language="javascript" src="js/jquery-1.2.2.pack.js"></script>
<script type="text/javascript" language="javascript">
$(document).ready(function(){
  // Reset Font Size
  var originalFontSize = $('.cuerpo,.entradilla').css('font-size');
  $(".resetFont").click(function(){
  $('.cuerpo,.entradilla').css('font-size', originalFontSize);
  });
  // Increase Font Size
  $(".increaseFont").click(function(){
  	var currentFontSize = $('.cuerpo,.entradilla').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*1.2;
	$('.cuerpo,.entradilla').css('font-size', newFontSize);
	return false;
  });
  // Decrease Font Size
  $(".decreaseFont").click(function(){
  	var currentFontSize = $('.cuerpo,.entradilla').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*0.8;
	$('.cuerpo,.entradilla').css('font-size', newFontSize);
	return false;
  });
});
</script>
</head>
<body onLoad="startList();startList2();addCaption('imgLeft'); ruta('3');">
<!-- cabecera superior -->
<div id="head">
<div id="menuSuperior">
		<ul id="nav">
        <li><a href="#">EQUIPO DE DIRECCIÓN</a>
				<ul><li><a href="https://www.mundoobrero.es/equipo_direccion.php">Equipo de dirección</a></li>
				</ul>
			</li>
			<li><a href="#">SUSCRIPCIONES</a>
				<ul><li><a href="https://www.mundoobrero.es/suscripciones/">Formulario suscripción</a></li>
				</ul>
			</li>
			<li><a href="#">INFORMACIÓN</a>
				<ul><li><a href ="&#109;&#097;&#105;&#108;&#116;&#111;&#58;redaccion_mo&#064;mundoobrero.es">Correo-e</a></li></ul>
			</li>
			<li><a href="#">VERSIÓN IMPRESA EN PDF</a>
				<ul><li><a href="https://www.issuu.com/mundoobrero" target="_blank">Números recientes</a></li>
					<li><a href="https://prensahistorica.mcu.es/es/publicaciones/numeros_por_mes.cmd?idPublicacion=4700" target="_blank">Números antiguos</a></li>
				</ul>
			</li>
            <li><a href="#">ESPECIALES</a>
				<ul><li><a href="https://www.mundoobrero.es/especial/centenario_pce/" target="_blank">Documentos para un centenario</a></li>
                <li><a href="https://www.mundoobrero.es/especial/huelga14n" target="_blank">huelga 14N</a></li>
                <li><a href="https://www.mundoobrero.es/especial/fiestapce2012" target="_blank">Fiesta PCE 2012</a></li>
                <li><a href="https://www.mundoobrero.es/especial/congreso_PIE" target="_blank">IV Congreso PIE</a></li></ul>
			</li>
			<li><a href="#">ENLACES</a>
				<ul>
					<li><a href="https://www.pce.es" target="_blank">pce</a></li>
					<li><a href="https://www.izquierda-unida.es" target="_blank">Izquierda Unida</a></li>
					<li><a href="https://www.juventudes.org" target="_blank">UJCE</a></li>
					<li><a href="https://www.agitacion.org" target="_blank">Revista Agitacion</a></li>
                    <li><a href="https://noutreball.psuc.org" target="_blank">Nou Treball</a></li>
				</ul>
			</li>
		</ul>
		<ul id="fecha"><li>Viernes, 29 de Abril de 2022</li></ul>
  </div>
</div>
<!---fin cabecera superior -->

<!--cabecera logos -->
<div id="cabecera">
<div id="logo"><img src="https://www.mundoobrero.es/img/est/cabecera_mod.jpg" alt="Mundo Obrero" border="0" id="ilogo"></div>
</div>
<!-- fin cabecera logos -->
<!-- menu secciones -->
<div id="menunav">
<ul id="menu">
<li><a href="https://www.mundoobrero.es" title="Portada">Portada</a></li>
<li><a href="https://www.mundoobrero.es/nacional/">Nacional</a></li>
<li><a href="https://www.mundoobrero.es/internacional/">Internacional</a></li>
<li><a href="https://www.mundoobrero.es/opinion/">Opinión</a></li>
<li><a href="https://www.mundoobrero.es/trabajoycapital/">Trabajo y capital</a></li>
<li><a href="https://www.mundoobrero.es/sociedadyciudadania/">Sociedad</a></li>
<li><a href="https://www.mundoobrero.es/culturaycomunicacion/">Cultura</a></li>
<li><a href="https://www.mundoobrero.es/vidadepartido/">Partido</a></li>
<li><a href="https://www.mundoobrero.es/juventud/">Juventud</a></li>
<li><a href="https://www.mundoobrero.es/hastaelmesqueviene/">Hasta...</a></li>
</ul>
</div>
<!-- fin menu secciones -->
<!--cuerpo -->
<div id="cuerpo">
	<!--Columna izq  -->
	<div id="cizq_detalle">
		<!--Titulo-->
		<div id="tit_detalle">
        	        	            		  <p class="ante_titu"><span class="antetitulo">Depende de todos nosotros construir y apoyar movimientos por la paz, la seguridad y la justicia para todos</span><span class="titulo">Ahora, hablemos de paz</span>	<span class="subtitulo">Debe haber un alto el fuego inmediato en Ucrania, seguido de una retirada de las tropas rusas y un acuerdo entre Rusia y Ucrania sobre los futuros acuerdos de seguridad.</span></p>
			<p class="aut_fech"> 
			  			  <a href="aut/index.php?aut=1927"><span class="autoria">Jeremy Corbyn</span>. <span class="descrip_autoria">(*)</span></a> <span class="twitt"><a href="https://twitter.com/jeremycorbyn" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @jeremycorbyn</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span>						  			  <span class="fecha">28/04/2022</span></p>
  		</div>
		<!--Fin título-->
		<div id="servicios"><p class="redes"><span class="facebook"><iframe src="https://www.facebook.com/plugins/share_button.php?href=https://www.mundoobrero.es/pl.php?id=13390&layout=button_count&mobile_iframe=true&width=153&height=20&appId" width="153" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span>
		 <span class="twit"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="mundoobrero">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></p>
		<p class="tipos"><span class="aumento"><a href="#" class="increaseFont"><img src="img/est/aumento.png" alt="Aumentar letra" border="0"></a></span>
		<span class="disminu"><a href="#" class="decreaseFont"><img src="img/est/disminu.png" alt="Reducir letra" border="0"></a></span></p>
		</div>
		<div id="bod">
        <!-- INICIO INFO -->
        <div class="info">
                        </div>
        <!-- FIN INFO -->
		<div class="entradilla"></div>
		<div class="cuerpo">Con los proyectiles rusos lloviendo sobre las ciudades ucranianas, un incómodo alto el fuego en Yemen, el ataque a los palestinos durante la oración en Jerusalén y muchos otros conflictos en todo el mundo, a algunos les puede parecer inapropiado hablar de paz.<br />
<br />
Sin embargo, cuando hay una guerra, es absolutamente el momento de hablar de paz. ¿De qué otra manera podemos evitar que se pierdan más vidas o que más millones de personas se vean obligadas a refugiarse en otro lugar del mundo? Es de agradecer que, por fin, las Naciones Unidas hayan tomado una iniciativa con la grata petición del Secretario General, António Guterres, de celebrar reuniones cara a cara con el Presidente ruso Vladimir Putin y el Presidente ucraniano Vlodymyr Zelensky.<br />
<br />
Debe haber un alto el fuego inmediato en Ucrania, seguido de una retirada de las tropas rusas y un acuerdo entre Rusia y Ucrania sobre los futuros acuerdos de seguridad.<br />
<br />
<strong>Todas las guerras terminan con algún tipo de negociación, así que ¿por qué no ahora?</strong><br />
<br />
Todo el mundo sabe que esto es lo que ocurrirá en algún momento. No hay ninguna razón para retrasarlo para que se produzcan bombardeos y matanzas, más refugiados, más muertos y más familias en duelo en Ucrania y Rusia. Pero en lugar de instar a la paz, la mayoría de las naciones europeas han aprovechado la oportunidad para aumentar el suministro de armas, <strong>alimentar la maquinaria de guerra y aumentar el precio de las acciones de los fabricantes de armas.</strong><br />
<br />
También es el momento de hablar de nuestra humanidad, o de la falta de ella, hacia las personas que se encuentran en una situación de profunda angustia como consecuencia de un conflicto armado, del abuso de sus derechos o de la pobreza extrema a la que muchos se enfrentan como consecuencia del sistema económico mundial.<br />
<br />
<strong>No se pueden externalizar los refugiados de nuestras guerras<br />
<br />
Casi el 10% de la población de Ucrania está ahora en el exilio</strong>, sufriendo traumas, pérdidas y miedo. La mayoría de los países de Europa han apoyado a los refugiados ucranianos. El gobierno británico pretende hacerlo también, pero luego atrapa a los ucranianos en la burocracia deliberadamente laberíntica y de pesadilla del Ministerio del Interior para disuadirlos. En cambio, los refugiados ucranianos deberían ser apoyados y acogidos. Eso es lo que quiere el pueblo británico en general; la enorme generosidad de la gente de a pie está mostrando lo mejor de nuestra humanidad.<br />
<br />
Sin embargo, en el tratamiento de los refugiados desesperados procedentes de <strong>guerras en las que Gran Bretaña tiene una responsabilidad directa</strong>, como <strong>Afganistán, Irak, Libia y Yemen</strong>, la historia es dolorosamente diferente.<br />
<br />
Si alguien está tan desesperado que lo arriesga todo para intentar cruzar el Canal de la Mancha en un peligroso y endeble bote, merece empatía y apoyo. En cambio, <strong>el plan del Ministerio del Interior es trasladarlos a Ruanda</strong>. Si creemos en la humanidad, y en los derechos de los refugiados, entonces todos ellos deberían ser tratados de forma equitativa y decente y se les debería permitir hacer su contribución a nuestra sociedad, no criminalizarlos y encarcelarlos. Si el Partido Conservador se sale con la suya en esta externalización, otros países europeos harán lo mismo. El gobierno danés ya se ha pronunciado sobre la cruel e inviable propuesta.<br />
<br />
Los efectos de esta guerra en la política y las esperanzas de nuestra sociedad van a ser enormes, sobre todo para las instituciones del mundo. Las Naciones Unidas se crearon tras la Segunda Guerra Mundial para "salvar a las generaciones venideras del flagelo de la guerra". Desde entonces, podemos enumerar la larga y extensa lista de conflictos y guerras por delegación que el mundo ha soportado y que se han cobrado la vida de millones de personas. <strong>Corea, Vietnam, Irán-Irak, Yugoslavia, Afganistán, Irak, Libia, Siria, India-Pakistán, la República Democrática del Congo y muchos</strong> otros conflictos apenas han sido reseñados por los medios de comunicación convencionales, quizá porque eran conflictos contra la ocupación colonial, como el de <strong>Kenia</strong>.<br />
<br />
<strong>La ONU actuó con demasiada lentitud, necesitamos que las instituciones internacionales sean más proactivas</strong><br />
<br />
Hay que hacer una gran pregunta a la ONU en el conflicto de Ucrania. Cuando Rusia invadió brutal e ilegalmente Ucrania, ¿no era ese el momento para que la ONU enviara a su secretario general a Moscú para exigir un alto el fuego? <strong>La ONU ha actuado con demasiada lentitud, y gran parte del sistema interestatal ha impulsado la escalada, no la negociación.</strong><br />
<br />
El llamamiento a unas instituciones internacionales más eficaces y proactivas para apoyar la paz se hizo con fuerza en abril de 2022 en Madrid en una conferencia organizada por el partido de izquierda español Podemos, tras un diálogo iniciado por la organización Internacional Progresista. Cada uno de los 17 oradores condenó la guerra y la ocupación y pidió un alto el fuego y un futuro de paz para los pueblos de Ucrania y Rusia. Los participantes conocían los peligros de la escalada de este conflicto y de las nuevas guerras calientes y la violencia que traería una nueva guerra fría. Hay 1.800 cabezas nucleares en el mundo preparadas y listas para ser utilizadas. Un arma "táctica" mataría a cientos de miles de personas; una bomba nuclear mataría a millones. No se puede contener, ni limitar sus efectos.<br />
<br />
En junio, Viena acogerá una importante serie de actos por la paz en torno al <strong>Tratado sobre la Prohibición de las Armas Nucleares</strong>. Este tratado, apoyado por la Asamblea General de la ONU y con la oposición de los estados declarados poseedores de armas nucleares, ofrece la mejor esperanza y oportunidad para un futuro sin armas nucleares. La oportunidad debe ser aprovechada con ambas manos.<br />
<br />
Hay quien dice que hablar de paz en tiempos de guerra es un signo de debilidad; lo cierto es lo contrario. Es la valentía de los manifestantes por la paz en todo el mundo la que impidió que algunos gobiernos se involucraran en Afganistán, Irak, Libia, Siria, Yemen o cualquiera de las docenas de otros conflictos en curso.<br />
<br />
<strong>Menos armas, más recursos para la paz, la educación, la protección del medio ambiente<br />
<br />
La paz no es sólo la ausencia de guerra; es la seguridad real</strong>. La seguridad de saber que podrás comer, que tus hijos serán educados y cuidados y que un servicio sanitario estará ahí cuando lo necesites. Para millones de personas, esto no es una realidad ahora; las consecuencias de la guerra en Ucrania se lo quitarán a millones más.<br />
<br />
Mientras tanto, muchos países están aumentando el gasto en armamento e invirtiendo recursos en armas cada vez más peligrosas. Estados Unidos acaba de aprobar el mayor presupuesto de defensa de su historia. <strong>Estos recursos utilizados para las armas son todos recursos que no se utilizan para la salud, la educación, la vivienda o la protección del medio ambiente.</strong><br />
<br />
Este es un momento peligroso y arriesgado. Contemplar el horror y prepararse para más conflictos en el futuro no garantizará que se aborde la crisis climática, la crisis de la pobreza o el suministro de alimentos. Depende de todos nosotros construir y apoyar movimientos que puedan trazar otro rumbo hacia la paz, la seguridad y la justicia para todos.<br />
<br />
<em>Este artículo ha sido publicado originalmente por Morning Star y traducido por Mundo Obrero</em><br />
<br />
<strong>(*)</strong> Jeremy Corbyn es miembro del Parlamento del Reino Unido, ex líder del Partido Laborista del Reino Unido y fundador del Proyecto de Paz y Justicia.</div>
		</div>
			<!--Referencia impresa del artículo-->
		 <!--Fin de la Referencia impresa del artículo-->
	</div>
	<!-- Fin Columna izq -->
	<!-- Columna derecha -->
  <div id="cdcha_detalle">
  			<img src="img/cont/20220428_jeremy_corbin.jpg" width="378"height="220.5" border="1" class="imgLeft pie" title="Jeremy Corbin en la Conferencia Europea por la Paz celebrada en Madrid el pasado 22 de abril | Foto: Dani Gago">    					                        <p class="seccion">En esta sección</p>
			<p class="sec_relac"><img src="img/est/flecha.png" /><a href="pl.php?id=13382"><span>¡Ningún recorte por la guerra! Paz, salarios y empleos dignos</span></a><img src="img/est/flecha.png" /><a href="pl.php?id=13390"><span>Ahora, hablemos de paz</span></a><img src="img/est/flecha.png" /><a href="pl.php?id=13355"><span>11 tesis sobre el conficto de Ucrania</span></a><img src="img/est/flecha.png" /><a href="pl.php?id=13357"><span>Organicemos la paz</span></a><img src="img/est/flecha.png" /><a href="pl.php?id=13361"><span>La guerra de Ucrania, encrucijada para la izquierda</span></a></p>
			<p class="autor">Del autor/a </p>
			<p class="aut_relac"><img src="img/est/flecha.png" /><a href="pl.php?id=13390"><span>Ahora, hablemos de paz</span></a></p>
  </div>
	<!-- Fin columna derecha -->
	<!-- pie -->
	<!-- pie -->
	<div id="pie">
	<ul id="piecont">
		<li>Mundo Obrero, fundado en 1930. Edición digital | </li>
		<li>Secretaría Comunicación del Partido Comunista de España | </li>
        <li><a href ="&#109;&#097;&#105;&#108;&#116;&#111;&#58;redaccion_mo&#064;mundoobrero.es">Correo-e</a></li>
	</ul>
	</div>
<!-- fin de pie -->	<!-- fin de pie -->
</div>
<!--fin cuerpo -->
</body>
</html>
